• evden eve
  • free hosting coupons
  • نمایش نتایج: از شماره 1 تا 2 از مجموع 2
    1. #1

      تاریخ عضویت
      Apr 2017
      ارسال ها
      1
      تشکر
      0
      تشکر شده 0 بار در 0 پست

      مشکل واک در شبکه vmware

      سلام دوستان
      من یه مشکلی توی قسمت شبکه واک ، در vmware دارم .
      موقع نصب وقتی میخوام شبکه رو تنظیم کنم هیچ کارت شبکه ای رو پیدا نمیکنه و بعد از نصب هم هیچ آدرسی برای دسترسی به محیط وب واک نمیده .
      کسی راه حل این مشکل رو میدونه ؟

    2. #2
      مدیر ارشد
      تاریخ عضویت
      Nov 2016
      ارسال ها
      97
      تشکر
      0
      تشکر شده 11 بار در 11 پست
      نقل قول نوشته اصلی توسط shahab.makian نمایش پست ها
      سلام دوستان
      من یه مشکلی توی قسمت شبکه واک ، در vmware دارم .
      موقع نصب وقتی میخوام شبکه رو تنظیم کنم هیچ کارت شبکه ای رو پیدا نمیکنه و بعد از نصب هم هیچ آدرسی برای دسترسی به محیط وب واک نمیده .
      کسی راه حل این مشکل رو میدونه ؟
      سلام
      دلایل مختلفی بعنوان عامل پدید اومدن این مشکل که گاها هم شایع هستش، باید تحت بررسی قرار بگیرد.
      اولین و مهمترین عامل بررسی وضعیت سلامت در شناسایی و عملکرد کارت شبکه سخت افزاری سیستم می باشد، عامل دوم سهل انگاری در عدم انتخاب سیستم عامل Cent OS 64bit در هنگام نصب الستیکس نسخه 4 می باشد.
      عامل سوم عدم توجه به انجام تنظیمات صحیح در بخش IP دهی هنگام مراحل نصب هستش...

     

     

    برچسب برای این موضوع

    مجوزهای ارسال و ویرایش

    • شما نمی توانید موضوع جدید ارسال کنید
    • شما نمی توانید به پست ها پاسخ دهید
    • شما نمی توانید فایل پیوست ضمیمه کنید
    • شما نمی توانید پست های خود را ویرایش کنید
    •  
    Powered by: vBulletin Version 4.2.3 Beta 1
    Copyright © 2000-2006 Jelsoft Enterprises Ltd.
    SEO by vBSEO 3.6.0

    vBFarsi Language Pack Version 4.2

    Forum Modifications By Marco Mamdouh
    تمامی حقوق متعلق به سایت ویپ ایران است
    ساعت 05:43 بر حسب GMT +3.5 می باشد.